Initial deb packaging of vpp-python-api

Change-Id: I14d5180d6abd59b813906011718121a2bbc9bafd
Signed-off-by: Ed Warnicke <hagbard@gmail.com>
diff --git a/build-root/deb/debian/rules b/build-root/deb/debian/rules
index b5afbdb..4ecd38f 100755
--- a/build-root/deb/debian/rules
+++ b/build-root/deb/debian/rules
@@ -18,7 +18,7 @@
 
 # main packaging script based on dh7 syntax
 %:
-	dh $@ --with dkms --with systemd
+	dh $@ --with dkms --with systemd,python2
 
 override_dh_install:
 	dh_install --exclude .git