build: fix lib dir in debian packaging

Type: fix
Change-Id: I64b0bbe5ba2317ab03b68f140df69a94a0dd7407
Signed-off-by: Damjan Marion <damarion@cisco.com>
diff --git a/src/pkg/debian/rules.in b/src/pkg/debian/rules.in
index 2af1fe7..1958497 100755
--- a/src/pkg/debian/rules.in
+++ b/src/pkg/debian/rules.in
@@ -31,7 +31,7 @@
 	    -D CMAKE_INSTALL_PREFIX=@VPP_BINARY_DIR@/debian/$$c \
 	    -P @CMAKE_BINARY_DIR@/cmake_install.cmake 2>&1 \
 	    | grep -v 'Set runtime path of' ; \
-	  for d in bin include share ; do \
+	  for d in bin include share lib ; do \
 	    if [ -d debian/$$c/$$d ] ; then \
 	      mkdir -p debian/$$c/usr ; \
 	      mv debian/$$c/$$d debian/$$c/usr/$$d ; \